推奨環境の変更

Androidの4.3より前のバージョンに搭載されているAOSP(標準搭載の)版ブラウザに、深刻な脆弱性があると発表されました。
悪用された場合、SNSなどのログイン情報を読み取り、不正にアカウント利用できる可能性があります。
「Android4.* シリーズ」、「iOS8.* シリーズ」はサポート対象外となり、サイトの閲覧ができない場合や、動作の保証ができない場合があります。

上記対応のためのシステムバージョンアップを行い、予定通り終了いたしました。

お客様には、ご理解ご協力をいただき、誠にありがとうございました。